Re: ports/181394: java/eclipse-devel 4.2.0 could not install or update EMF SDK from Juno.

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: ports/181394: java/eclipse-devel 4.2.0 could not install or update EMF SDK from Juno.

Baptiste Daroussin-2
Synopsis: java/eclipse-devel 4.2.0 could not install or update EMF SDK from Juno.

Responsible-Changed-From-To: freebsd-eclipse->freebsd-ports-bugs
Responsible-Changed-By: bapt
Responsible-Changed-When: Tue Apr 29 07:28:35 UTC 2014
Responsible-Changed-Why:
Over to all volunteers

http://www.freebsd.org/cgi/query-pr.cgi?pr=181394
_______________________________________________
[hidden email] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-eclipse
To unsubscribe, send any mail to "[hidden email]"