Xfce4-goodies port

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

Xfce4-goodies port

Giuseppe Macrì
Hello," pkg install xfce4-goodies" do not. work, the only way is to compile
it. Please fix it. Thank you.
_______________________________________________
[hidden email] mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-xfce
To unsubscribe, send any mail to "[hidden email]"
Reply | Threaded
Open this post in threaded view
|

Re: Xfce4-goodies port

Guido Falsi-7
On 07/04/18 10:17, Giuseppe Macrì wrote:
> Hello," pkg install xfce4-goodies" do not. work, the only way is to compile
> it. Please fix it. Thank you.

Can you give a little more detail? Are you getting some error message?

I'm going to investigate but if you could report some more information
it would make things easier.

--
Guido Falsi <[hidden email]>
_______________________________________________
[hidden email] mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-xfce
To unsubscribe, send any mail to "[hidden email]"
Reply | Threaded
Open this post in threaded view
|

Re: Xfce4-goodies port

Guido Falsi-7
On 07/04/18 10:30, Guido Falsi wrote:
> On 07/04/18 10:17, Giuseppe Macrì wrote:
>> Hello," pkg install xfce4-goodies" do not. work, the only way is to compile
>> it. Please fix it. Thank you.
>
> Can you give a little more detail? Are you getting some error message?
>

Also, what version of FreeBSD are you using?

--
Guido Falsi <[hidden email]>
_______________________________________________
[hidden email] mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-xfce
To unsubscribe, send any mail to "[hidden email]"