freebsd-multimedia

This forum is an archive for the mailing list freebsd-multimedia@freebsd.org (more options) Messages posted here will be sent to this mailing list.
Multimedia discussions
1234 ... 72
Topics (6410)
Replies Last Post Views
[package - head-i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[Bug 222265] multimedia/avidemux dumps core on resume by bugzilla-noreply
4
by bugzilla-noreply
[package - 103amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[exp - 103i386-default-build-as-user][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - head-i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[exp - 103i386-default-build-as-user][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - head-amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - head-i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
FreeBSD ports you maintain which are out of date by portscout-3
0
by portscout-3
[package - 103amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[exp - 103i386-default-build-as-user][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
FreeBSD Port: multimedia/libv4l by Amit Yaron
0
by Amit Yaron
[package - head-amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - head-i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[exp - 103i386-default-build-as-user][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - head-amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[exp - 103i386-default-build-as-user][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - head-i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[Bug 222246] multimedia/avidemux-qt4 does not build with gcc-6.4.0 by bugzilla-noreply
2
by bugzilla-noreply
[package - head-i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
FreeBSD ports you maintain which are out of date by portscout-3
0
by portscout-3
[package - 110amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 110i386-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
[package - 103amd64-default][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
jackd rc script broken by phryk
1
by Hans Petter Selasky-...
[exp - 103i386-default-build-as-user][multimedia/avidemux-qt4] Failed for avidemux-qt4-2.6.11_2 in build by pkg-fallout
0
by pkg-fallout
BMW vendor-GPS vehicle tracker/Totem Technology Co.,Ltd by TotemTech
0
by TotemTech
FreeBSD Port: multimedia/avidemux by Andrew Terekhov-2
2
by Andrew Terekhov-2
[Bug 215974] [PATCH] audio/liba52: armv6 build requires -fPIC by bugzilla-noreply
6
by bugzilla-noreply
[Bug 122086] [sound] maestro sound driver is working, but mixer initialisation faild - no sound by bugzilla-noreply
0
by bugzilla-noreply
[Bug 119931] [sound] No sound card detected on ASUS "K8V-X SE R2.00" by bugzilla-noreply
0
by bugzilla-noreply
[Bug 107051] [sound] only 2 channels output works for the ALC850 (on nForce 4) sound chipset by bugzilla-noreply
0
by bugzilla-noreply
When I build vlc 3.0 with clang 5, I get "mkv error: cannot find KaxSegment or missing mandatory KaxInfo." by Oleg Lelchuk
1
by Oleg Lelchuk
[Bug 220785] audio/jack: Update, added COOKEDMODE option, changed to GH by bugzilla-noreply
21
by bugzilla-noreply
[Bug 221314] audio/jack: Remove useless dependency on misc/e2fsprogs-libuuid by bugzilla-noreply
3
by bugzilla-noreply
[package - 110i386-quarterly][devel/gstreamer-plugins-soup] Failed for gstreamer-plugins-soup-0.10.31_2, 3 in patch by pkg-fallout
0
by pkg-fallout
[package - 110amd64-quarterly][devel/gstreamer-plugins-soup] Failed for gstreamer-plugins-soup-0.10.31_2, 3 in patch by pkg-fallout
0
by pkg-fallout
[package - 103i386-quarterly][devel/gstreamer-plugins-soup] Failed for gstreamer-plugins-soup-0.10.31_2, 3 in patch by pkg-fallout
0
by pkg-fallout
[package - 103amd64-quarterly][devel/gstreamer-plugins-soup] Failed for gstreamer-plugins-soup-0.10.31_2, 3 in patch by pkg-fallout
0
by pkg-fallout
[package - 110i386-quarterly][audio/gstreamer-plugins-lame] Failed for gstreamer-plugins-lame-0.10.19_2, 3 in patch by pkg-fallout
0
by pkg-fallout
[package - 110amd64-quarterly][audio/gstreamer-plugins-lame] Failed for gstreamer-plugins-lame-0.10.19_2, 3 in patch by pkg-fallout
0
by pkg-fallout
[package - 103i386-quarterly][audio/gstreamer-plugins-lame] Failed for gstreamer-plugins-lame-0.10.19_2, 3 in patch by pkg-fallout
0
by pkg-fallout
[package - 103amd64-quarterly][audio/gstreamer-plugins-lame] Failed for gstreamer-plugins-lame-0.10.19_2, 3 in patch by pkg-fallout
0
by pkg-fallout
Problem reports for multimedia@FreeBSD.org that need special attention by bugzilla-noreply
0
by bugzilla-noreply
Re: [CFT] New version of webcamd, now v4.12.0.1 by Chris Rees-10
0
by Chris Rees-10
Update multimedia/avidmux to 2.6.19 by Kevin Oberman-4
0
by Kevin Oberman-4
avidemux-2.6.11_5 by Andy Farkas-3
0
by Andy Farkas-3
snd_uaudio monitor recording by Marcel Bonnet
9
by Hans Petter Selasky-...
Problem reports for multimedia@FreeBSD.org that need special attention by bugzilla-noreply
0
by bugzilla-noreply
[Bug 219350] [snd_hda] ALC256: no sound out off headphones jack by bugzilla-noreply
0
by bugzilla-noreply
[Bug 220909] device_probe() isn't called for the midi device emu10kx by bugzilla-noreply
0
by bugzilla-noreply
[Bug 219350] [snd_hda] ALC256: no sound out off headphones jack by bugzilla-noreply
0
by bugzilla-noreply
MythTV does not compile by George Mitchell
2
by George Mitchell
[Bug 207725] audio/jack: jackd audio server doesn't work under 11.x by bugzilla-noreply
16
by bugzilla-noreply
FreeBSD ports you maintain which are out of date by portscout-3
0
by portscout-3
[Bug 101417] [sound] 4-speakers output not possible on Asus A8V-Deluxe by bugzilla-noreply
0
by bugzilla-noreply
[Bug 98504] [sound] Sound is distorted with SB Live 5.1 by bugzilla-noreply
0
by bugzilla-noreply
[Bug 97609] [sound] Load Sound Module - VIA8233 - fails by bugzilla-noreply
0
by bugzilla-noreply
[Bug 98752] [sound] Intel ich6 82801 FB - on Packard Bell A8810 laptop, no sound by bugzilla-noreply
0
by bugzilla-noreply
[Bug 96538] [sound] emu10k1-driver inverts channels by bugzilla-noreply
0
by bugzilla-noreply
[Bug 95086] [sound] uaudio line in problem with sbdm lx by bugzilla-noreply
0
by bugzilla-noreply
[Bug 92512] [sound] distorted mono output with emu10k1 by bugzilla-noreply
0
by bugzilla-noreply
[Bug 82043] [sound] snd_emu10k1 - mixer does not work. by bugzilla-noreply
0
by bugzilla-noreply
Your Account Has Been Disabled by Apple-17
0
by Apple-17
[Bug 60677] [sound] [patch] No reaction of volume controy key on IBM Thinkpad i1124 by bugzilla-noreply
0
by bugzilla-noreply
[Bug 79912] [sound] sound broken for 2 VIA chipsets: interrupt storm by bugzilla-noreply
0
by bugzilla-noreply
[Bug 81146] [sound] Sound isn't working AT ALL for Sis7012 onboard AC97 audio chipset with snd_ich by bugzilla-noreply
0
by bugzilla-noreply
[Bug 79905] [sound] sis7018 sound module problem by bugzilla-noreply
0
by bugzilla-noreply
[Bug 79678] [sound] sound works except recording from any source by bugzilla-noreply
0
by bugzilla-noreply
[Bug 37600] [sound] [partial patch] t4dwave drive doesn't record. by bugzilla-noreply
0
by bugzilla-noreply
[linimon@FreeBSD.org: svn commit: r444251 - in head: archivers/p7zip archivers/par2cmdline-tbb archivers/rar audio/boodler audio/csound audio/openal audio/spiralsynthmodular audio/xmms-sapplug biology/hmmer cad/elmerfem...] by Mark Linimon-2
0
by Mark Linimon-2
1234 ... 72